<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<meta property="fb:pages" content="144855232260086" />

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />




<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://footytransfer.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Report - Real Madrid step up interest in Paul Pogba | Footy Transfer</title>
<meta name="description" content="Real Madrid head-coach Zinedine Zidane remains desperate to lure Manchester United midfielder Paul Pogba to the Bernabeu, according to The Daily Mirror."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Real Madrid head-coach Zinedine Zidane remains desperate to lure Manchester United midfielder Paul Pogba to the Bernabeu, according to The Daily Mirror." />
<meta name="twitter:title" content="Report - Real Madrid step up interest in Paul Pogba | Footy Transfer" />
<meta name="twitter:site" content="@transfer_footy" />
<meta name="twitter:image" content="https://footytransfer.com/wp-content/uploads/2016/06/mufc.jpeg" />
<meta name="twitter:creator" content="@transfer_footy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://footytransfer.com/#website","url":"https://footytransfer.com/","name":"Footy Transfer","description":"Football Blog and Analysis","potentialAction":{"@type":"SearchAction","target":"https://footytransfer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/#primaryimage","url":"https://footytransfer.com/wp-content/uploads/2016/06/mufc.jpeg","width":480,"height":179},{"@type":"WebPage","@id":"https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/#webpage","url":"https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/","inLanguage":"en-US","name":"Report - Real Madrid step up interest in Paul Pogba | Footy Transfer","isPartOf":{"@id":"https://footytransfer.com/#website"},"primaryImageOfPage":{"@id":"https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/#primaryimage"},"datePublished":"2019-11-29T07:04:56+00:00","dateModified":"2019-11-29T07:05:32+00:00","author":{"@id":"https://footytransfer.com/#/schema/person/b15a0bfa42d6e7aaac69fbd89e762658"},"description":"Real Madrid head-coach Zinedine Zidane remains desperate to lure Manchester United midfielder Paul Pogba to the Bernabeu, according to The Daily Mirror."},{"@type":["Person"],"@id":"https://footytransfer.com/#/schema/person/b15a0bfa42d6e7aaac69fbd89e762658","name":"Sumit Rawat","image":{"@type":"ImageObject","@id":"https://footytransfer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/30baabc19dc6599d70accdd40093901d?s=96&d=mm&r=g","caption":"Sumit Rawat"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Footy Transfer &raquo; Feed" href="https://footytransfer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Footy Transfer &raquo; Comments Feed" href="https://footytransfer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Footy Transfer &raquo; Report &#8211; Real Madrid step up interest in Paul Pogba Comments Feed" href="https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/footytransfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://footytransfer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://footytransfer.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://footytransfer.com/wp-content/themes/max-magazine/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://footytransfer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/themes/max-magazine/js/superfish.js?ver=5.3'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=5.3'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/themes/max-magazine/js/lofslider.js?ver=5.3'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=5.3'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/themes/max-magazine/js/custom.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://footytransfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://footytransfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://footytransfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://footytransfer.com/?p=4013' />
<link rel="alternate" type="application/json+oembed" href="https://footytransfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffootytransfer.com%2Freport-real-madrid-step-up-interest-in-paul-pogba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://footytransfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffootytransfer.com%2Freport-real-madrid-step-up-interest-in-paul-pogba%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://footytransfer.com/wp-content/uploads/2013/07/favicon.png" />	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c4145; background-image: url("https://footytransfer.com/wp-content/uploads/2015/10/bg-img.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45321666-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45321666-1');
</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4013 single-format-standard custom-background">

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="https://footytransfer.com" title="Footy Transfer">
						<img src="https://footytransfer.com/wp-content/uploads/2013/07/logo.png" alt="Footy Transfer" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-484"><a href="https://footytransfer.com/">Home</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486"><a href="https://footytransfer.com/category/english-premier-league/">Premier League</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="https://footytransfer.com/category/la-liga/">La Liga</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://footytransfer.com/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://footytransfer.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="https://footytransfer.com/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://footytransfer.com/contact/">Contact</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	
				
					
				<div id="post-4013" class="single-post post-4013 post type-post status-publish format-standard has-post-thumbnail hentry category-english-premier-league category-france category-la-liga category-manchester-united category-real-madrid tag-paul-pogba">
		
					<h2>Report &#8211; Real Madrid step up interest in Paul Pogba</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">November 29, 2019</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="https://footytransfer.com/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="https://footytransfer.com/category/france/" rel="category tag">France</a>, <a href="https://footytransfer.com/category/la-liga/" rel="category tag">La Liga</a>, <a href="https://footytransfer.com/category/manchester-united/" rel="category tag">Manchester United</a>, <a href="https://footytransfer.com/category/real-madrid/" rel="category tag">Real Madrid</a></span>
							<span class="sep"> - </span><span class="tags">Tagged:  <a href="https://footytransfer.com/tag/paul-pogba/" rel="tag">Paul Pogba</a></span>															<span class="sep"> - </span>
								<span class="comments"><a href="https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/#respond"><span class="dsq-postid" data-dsqidentifier="4013 https://footytransfer.com/?p=4013">no comments</span></a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
						<a id="dd_start"></a><p>Real Madrid head-coach Zinedine Zidane remains desperate to lure Manchester United midfielder Paul Pogba to the Bernabeu, according to <a href="https://www.mirror.co.uk/sport/football/news/real-madrid-drama-zinedine-zidane-20963567" target="_blank" rel="noopener noreferrer">The Daily Mirror</a>.</p>
<p>The transfer expert claims that Madrid president Florentino Perez has offered Zidane the chance to sign Tottenham&#8217;s Christian Eriksen or Napoli’s Fabian Ruiz.</p>
<p><img src="https://pbs.twimg.com/media/CqdXAzNWIAA3bJ-.jpg" /></p>
<p>However, a Spanish journalist called Eduardo Inda claims Zidane has made it clear that the 47-year-old manager wants to sign Pogba rather than Eriksen or Ruiz.</p>
<p>According to the journalist, Zidane has told Perez that United midfielder Pogba would add “genuine quality” to Madrid’s options in the middle of the park.</p>
<p>The Red Devils haven been without the France international due to injury since a 1-1 draw with Arsenal in September.</p>
<p>Pogba moved to Man United in a club-record £89m deal from Juventus in 2016.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/" data-count="vertical" data-text="Report - Real Madrid step up interest in Paul Pogba" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><iframe src="https://www.reddit.com/static/button/button2.html?width=51&url=https%3A%2F%2Ffootytransfer.com%2Freport-real-madrid-step-up-interest-in-paul-pogba%2F&title=Report%20-%20Real%20Madrid%20step%20up%20interest%20in%20Paul%20Pogba&newwindow='1'" height="69" width="51" scrolling='no' frameborder='0'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffootytransfer.com%2Freport-real-madrid-step-up-interest-in-paul-pogba%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/'></g:plusone></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="https://footytransfer.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
				
<div id="disqus_thread"></div>
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="search-3" class="widget widget_search"> 
<form method="get" id="searchform" action="https://footytransfer.com/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
											<li>
					<a href="https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/" aria-current="page">Report &#8211; Real Madrid step up interest in Paul Pogba</a>
									</li>
											<li>
					<a href="https://footytransfer.com/report-aston-villa-favourites-to-sign-rhian-brewster-on-loan/">Report &#8211; Aston Villa favourites to sign Rhian Brewster on loan</a>
									</li>
											<li>
					<a href="https://footytransfer.com/juventus-barcelona-to-battle-for-dani-olmo/">Juventus, Barcelona to battle for Dani Olmo?</a>
									</li>
											<li>
					<a href="https://footytransfer.com/manchester-united-fancied-to-win-the-europa-league/">Manchester United fancied to win the Europa League</a>
									</li>
											<li>
					<a href="https://footytransfer.com/17-year-old-goalkeeper-on-man-united-and-arsenal-radar/">17-year-old goalkeeper on Man United and Arsenal radar?</a>
									</li>
					</ul>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/transfer_footy" data-widget-id="413552427808206848">Tweets by @transfer_footy</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><!-- Place this tag where you want the widget to render. --></p>
<div class="g-page" data-href="//plus.google.com/u/0/107486031591125086465" data-layout="landscape" data-rel="publisher"></div>
<p><!-- Place this tag after the last widget tag. --><br />
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><br />
<iframe style="border: none; overflow: hidden; width:100%; height: 258px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFootyTransfer.UK&amp;width=285&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=394587890674081" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="nav_menu-3" class="widget widget_nav_menu"><h4>Footy Transfer</h4><div class="menu-footer-first-container"><ul id="menu-footer-first" class="menu"><li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3213"><a href="https://footytransfer.com/">Home</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3211"><a href="https://footytransfer.com/partners/">Partners</a></li>
<li id="menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3212"><a href="https://footytransfer.com/contact/">Contact</a></li>
</ul></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h4>Latest Transfer News</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824"><a href="https://footytransfer.com/category/liverpool/">Liverpool Transfer News</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825"><a href="https://footytransfer.com/category/chelsea/">Chelsea Transfer News</a></li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href="https://footytransfer.com/category/arsenal/">Arsenal Transfer News</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827"><a href="https://footytransfer.com/category/manchester-city/">Man City Transfer News</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-828"><a href="https://footytransfer.com/category/manchester-united/">Man United.Transfer News</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://footytransfer.com/category/tottenham/">Tottenham Transfer News</a></li>
</ul></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
											<li>
					<a href="https://footytransfer.com/report-real-madrid-step-up-interest-in-paul-pogba/" aria-current="page">Report &#8211; Real Madrid step up interest in Paul Pogba</a>
									</li>
											<li>
					<a href="https://footytransfer.com/report-aston-villa-favourites-to-sign-rhian-brewster-on-loan/">Report &#8211; Aston Villa favourites to sign Rhian Brewster on loan</a>
									</li>
											<li>
					<a href="https://footytransfer.com/juventus-barcelona-to-battle-for-dani-olmo/">Juventus, Barcelona to battle for Dani Olmo?</a>
									</li>
					</ul>
		</div><div id="nav_menu-4" class="widget widget_nav_menu"><h4>International Teams</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://footytransfer.com/category/argentina/">Argentina</a></li>
<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://footytransfer.com/category/germany/">Germany</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830"><a href="https://footytransfer.com/category/brazil/">Brazil</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-831"><a href="https://footytransfer.com/category/france/">France</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="https://footytransfer.com/category/spain/">Spain</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="https://footytransfer.com/category/italy/">Italy</a></li>
</ul></div></div>		
			
		</div>
        
		<div class="footer-info">
            <p>	
						
			</p>
			
			</p>
            </div>
        </div>        
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='https://footytransfer.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"footytransfer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"4013 https:\/\/footytransfer.com\/?p=4013","disqusShortname":"footytransfer","disqusTitle":"Report \u2013 Real Madrid step up interest in Paul Pogba","disqusUrl":"https:\/\/footytransfer.com\/report-real-madrid-step-up-interest-in-paul-pogba\/","postId":"4013"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footytransfer.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://footytransfer.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
</div>
</body>
</html>