<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<meta property="fb:pages" content="144855232260086" />

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>Report – Barca leading race to sign Willian from Chelsea | FootyTransfer.com</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://footytransfer.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[529,623] -->
<meta name="keywords"  content="willian" />

<link rel="canonical" href="http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45321666-1', { 'cookieDomain': 'footytransfer.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FootyTransfer.com &raquo; Feed" href="http://footytransfer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FootyTransfer.com &raquo; Comments Feed" href="http://footytransfer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FootyTransfer.com &raquo; Report &#8211; Barca leading race to sign Willian from Chelsea Comments Feed" href="http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/footytransfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://footytransfer.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://footytransfer.com/wp-content/themes/max-magazine/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/superfish.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/lofslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/custom.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://footytransfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://footytransfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://footytransfer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liverpool reignite interest in Nabil Fekir' href='http://footytransfer.com/liverpool-reignite-interest-in-nabil-fekir/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://footytransfer.com/?p=3413' />
<link rel="alternate" type="application/json+oembed" href="http://footytransfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootytransfer.com%2Freport-barca-leading-race-to-sign-willian-from-chelsea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://footytransfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootytransfer.com%2Freport-barca-leading-race-to-sign-willian-from-chelsea%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://footytransfer.com/wp-content/uploads/2013/07/favicon.png" />	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c4145; background-image: url("http://footytransfer.com/wp-content/uploads/2015/10/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-32x32.png" sizes="32x32" />
<link rel="icon" href="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-180x180.png" />
<meta name="msapplication-TileImage" content="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-270x270.png" />

</head>

<body class="post-template-default single single-post postid-3413 single-format-standard custom-background">

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://footytransfer.com" title="FootyTransfer.com">
						<img src="http://footytransfer.com/wp-content/uploads/2013/07/logo.png" alt="FootyTransfer.com" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-484"><a href="http://footytransfer.com/">Home</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486"><a href="http://footytransfer.com/category/english-premier-league/">Premier League</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="http://footytransfer.com/category/la-liga/">La Liga</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://footytransfer.com/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="http://footytransfer.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://footytransfer.com/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://footytransfer.com/contact/">Contact</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	
				
					
				<div id="post-3413" class="single-post post-3413 post type-post status-publish format-standard has-post-thumbnail hentry category-barcelona category-brazil category-chelsea category-english-premier-league category-la-liga tag-willian">
		
					<h2>Report &#8211; Barca leading race to sign Willian from Chelsea</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">July 6, 2018</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://footytransfer.com/category/barcelona/" rel="category tag">Barcelona</a>, <a href="http://footytransfer.com/category/brazil/" rel="category tag">Brazil</a>, <a href="http://footytransfer.com/category/chelsea/" rel="category tag">Chelsea</a>, <a href="http://footytransfer.com/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://footytransfer.com/category/la-liga/" rel="category tag">La Liga</a></span>
							<span class="sep"> - </span><span class="tags">Tagged:  <a href="http://footytransfer.com/tag/willian/" rel="tag">Willian</a></span>															<span class="sep"> - </span>
								<span class="comments"><a href="http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/#respond"><span class="dsq-postid" data-dsqidentifier="3413 http://footytransfer.com/?p=3413">no comments</span></a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
						<a id="dd_start"></a><p>The Catalan giants Barcelona are leading the race to secure the services of Chelsea FC star Willian this summer, according to Spanish newspaper Mundo Deportivo, as quoted by the <a href="https://www.mirror.co.uk/sport/football/transfer-news/barcelona-winning-race-sign-willian-12854241" target="_blank" rel="noopener">Daily Mirror</a>.</p>
<p>Barca are the front-runners to sign the 29-year-old attacker, despite him having been linked with a move to Premier League mega-rich outfit Manchester United this summer.</p>
<p><img src="https://pbs.twimg.com/media/DhLaoajW0AAmHvY.jpg" /></p>
<p>The report adds, Barcelona have already had a bid for the Brazilian turned down by Chelsea this summer. Now, the same article claims that the striker is desperate to link up with Lionel Messi at the Spanish club.</p>
<p>Willian is “determined” not to let the chance to play alongside Messi pass him by.</p>
<p>Willian’s situation at the west London club has been a source of speculation due to his lack of playing time last season.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/" data-count="vertical" data-text="Report - Barca leading race to sign Willian from Chelsea" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><iframe src="http://www.reddit.com/static/button/button2.html?width=51&url=http%3A%2F%2Ffootytransfer.com%2Freport-barca-leading-race-to-sign-willian-from-chelsea%2F&title=Report%20-%20Barca%20leading%20race%20to%20sign%20Willian%20from%20Chelsea&newwindow='1'" height="69" width="51" scrolling='no' frameborder='0'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffootytransfer.com%2Freport-barca-leading-race-to-sign-willian-from-chelsea%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/'></g:plusone></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://footytransfer.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
				
<div id="disqus_thread"></div>
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="search-3" class="widget widget_search"> 
<form method="get" id="searchform" action="http://footytransfer.com/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
											<li>
					<a href="http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/">Report &#8211; Barca leading race to sign Willian from Chelsea</a>
									</li>
											<li>
					<a href="http://footytransfer.com/liverpool-reignite-interest-in-nabil-fekir/">Liverpool reignite interest in Nabil Fekir</a>
									</li>
											<li>
					<a href="http://footytransfer.com/infographic-2018-world-cup-11/">Infographic – 2018 World Cup 11</a>
									</li>
											<li>
					<a href="http://footytransfer.com/report-west-ham-keen-on-arsenal-ace-jack-wilshere/">Report &#8211; West Ham keen on Arsenal ace Jack Wilshere</a>
									</li>
											<li>
					<a href="http://footytransfer.com/report-arsenal-looking-to-sign-borussia-dortmund-ace-mario-gotze/">Report &#8211; Arsenal looking to sign Borussia Dortmund ace Mario Gotze</a>
									</li>
					</ul>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; width:100%; height: 258px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFootyTransfer.UK&#038;width=285&#038;height=258&#038;colorscheme=light&#038;show_faces=true&#038;header=false&#038;stream=false&#038;show_border=false&#038;appId=394587890674081" frameborder="0" scrolling="no"></iframe></p>
<p>            <a class="twitter-timeline"  href="https://twitter.com/transfer_footy" data-widget-id="413552427808206848">Tweets by @transfer_footy</a><br />
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><!-- Place this tag where you want the widget to render. --></p>
<div class="g-page" data-href="//plus.google.com/u/0/107486031591125086465" data-layout="landscape" data-rel="publisher"></div>
<p><!-- Place this tag after the last widget tag. --><br />
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></p>
</div>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="nav_menu-3" class="widget widget_nav_menu"><h4>Footy Transfer</h4><div class="menu-footer-first-container"><ul id="menu-footer-first" class="menu"><li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3213"><a href="http://footytransfer.com/">Home</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3211"><a href="http://footytransfer.com/partners/">Partners</a></li>
<li id="menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3212"><a href="http://footytransfer.com/contact/">Contact</a></li>
</ul></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h4>Latest Transfer News</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824"><a href="http://footytransfer.com/category/liverpool/">Liverpool Transfer News</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825"><a href="http://footytransfer.com/category/chelsea/">Chelsea Transfer News</a></li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href="http://footytransfer.com/category/arsenal/">Arsenal Transfer News</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827"><a href="http://footytransfer.com/category/manchester-city/">Man City Transfer News</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="http://footytransfer.com/category/manchester-united/">Man United.Transfer News</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="http://footytransfer.com/category/tottenham/">Tottenham Transfer News</a></li>
</ul></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
											<li>
					<a href="http://footytransfer.com/report-barca-leading-race-to-sign-willian-from-chelsea/">Report &#8211; Barca leading race to sign Willian from Chelsea</a>
									</li>
											<li>
					<a href="http://footytransfer.com/liverpool-reignite-interest-in-nabil-fekir/">Liverpool reignite interest in Nabil Fekir</a>
									</li>
											<li>
					<a href="http://footytransfer.com/infographic-2018-world-cup-11/">Infographic – 2018 World Cup 11</a>
									</li>
					</ul>
		</div><div id="nav_menu-4" class="widget widget_nav_menu"><h4>International Teams</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://footytransfer.com/category/argentina/">Argentina</a></li>
<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="http://footytransfer.com/category/germany/">Germany</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-830"><a href="http://footytransfer.com/category/brazil/">Brazil</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="http://footytransfer.com/category/france/">France</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://footytransfer.com/category/spain/">Spain</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://footytransfer.com/category/italy/">Italy</a></li>
</ul></div></div>		
			
		</div>
        
		<div class="footer-info">
            <p>	
						
			</p>
			
			</p>
            </div>
        </div>        
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"footytransfer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"3413 http:\/\/footytransfer.com\/?p=3413","disqusShortname":"footytransfer","disqusTitle":"Report \u2013 Barca leading race to sign Willian from Chelsea","disqusUrl":"http:\/\/footytransfer.com\/report-barca-leading-race-to-sign-willian-from-chelsea\/","postId":"3413"};
/* ]]> */
</script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</div>
</body>
</html>