<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<meta property="fb:pages" content="144855232260086" />

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>Man United show interest in Raphael Varane? | FootyTransfer.com</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://footytransfer.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.13.1 by Michael Torbert of Semper Fi Web Design[529,604] -->
<meta name="keywords"  content="raphael varane" />

<link rel="canonical" href="http://footytransfer.com/man-united-show-interest-in-raphael-varane/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-45321666-1', { 'cookieDomain': 'footytransfer.com' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FootyTransfer.com &raquo; Feed" href="http://footytransfer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FootyTransfer.com &raquo; Comments Feed" href="http://footytransfer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FootyTransfer.com &raquo; Man United show interest in Raphael Varane? Comments Feed" href="http://footytransfer.com/man-united-show-interest-in-raphael-varane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/footytransfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://footytransfer.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://footytransfer.com/wp-content/themes/max-magazine/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/lofslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://footytransfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://footytransfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://footytransfer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tottenham consider £26m bid for Atletico Madrid&#8217;s Kevin Gameiro' href='http://footytransfer.com/tottenham-consider-26m-bid-for-atletico-madrids-kevin-gameiro/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://footytransfer.com/?p=3061' />
<link rel="alternate" type="application/json+oembed" href="http://footytransfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootytransfer.com%2Fman-united-show-interest-in-raphael-varane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://footytransfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootytransfer.com%2Fman-united-show-interest-in-raphael-varane%2F&#038;format=xml" />
			<meta property="fb:pages" content="144855232260086" />
			<link rel="shortcut icon" href="http://footytransfer.com/wp-content/uploads/2013/07/favicon.png" />	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c4145; background-image: url("http://footytransfer.com/wp-content/uploads/2015/10/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-32x32.png" sizes="32x32" />
<link rel="icon" href="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-180x180.png" />
<meta name="msapplication-TileImage" content="http://footytransfer.com/wp-content/uploads/2015/09/cropped-footytransfer-270x270.png" />

</head>

<body class="post-template-default single single-post postid-3061 single-format-standard custom-background">

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://footytransfer.com" title="FootyTransfer.com">
						<img src="http://footytransfer.com/wp-content/uploads/2013/07/logo.png" alt="FootyTransfer.com" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-484"><a href="http://footytransfer.com/">Home</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486"><a href="http://footytransfer.com/category/english-premier-league/">Premier League</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="http://footytransfer.com/category/la-liga/">La Liga</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://footytransfer.com/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="http://footytransfer.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://footytransfer.com/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1074"><a href="http://footytransfer.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="http://footytransfer.com/partners/">Partners</a></li>
</ul>
</li>
</ul></div>		
	</div>
	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	
				
					
				<div id="post-3061" class="single-post post-3061 post type-post status-publish format-standard has-post-thumbnail hentry category-english-premier-league category-france category-la-liga category-manchester-united category-real-madrid tag-raphael-varane">
		
					<h2>Man United show interest in Raphael Varane?</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">June 2, 2017</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://footytransfer.com/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://footytransfer.com/category/france/" rel="category tag">France</a>, <a href="http://footytransfer.com/category/la-liga/" rel="category tag">La Liga</a>, <a href="http://footytransfer.com/category/manchester-united/" rel="category tag">Manchester United</a>, <a href="http://footytransfer.com/category/real-madrid/" rel="category tag">Real Madrid</a></span>
							<span class="sep"> - </span><span class="tags">Tagged:  <a href="http://footytransfer.com/tag/raphael-varane/" rel="tag">Raphael Varane</a></span>															<span class="sep"> - </span>
								<span class="comments"><a href="http://footytransfer.com/man-united-show-interest-in-raphael-varane/#respond"><span class="dsq-postid" data-dsqidentifier="3061 http://footytransfer.com/?p=3061">no comments</span></a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
						<a id="dd_start"></a><p>Manchester United head coach Jose Mourinho has reportedly picked Real Madrid defender Raphael Varane on his summer transfer shortlist.</p>
<p>After finishing 6th spot in the Premier League table, the Portuguese manager is desperate to bring in more world-class names to Old Trafford during the summer.</p>
<p>According to Sky Sports News, Mourinho is eager to push through a reunion with 24-year-old Varane, who is widely regarded as one of the best centre-backs in world football.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">BREAKING: <a href="https://twitter.com/ManUtd">@ManUtd</a> interested in signing <a href="https://twitter.com/realmadrid">@realmadrid</a> defender <a href="https://twitter.com/raphaelvarane">@raphaelvarane</a> &#8211; Sky sources. <a href="https://twitter.com/hashtag/SSNHQ?src=hash">#SSNHQ</a> <a href="https://t.co/P9MsrlBLhc">pic.twitter.com/P9MsrlBLhc</a></p>
<p>— Sky Sports News HQ (@SkySportsNewsHQ) <a href="https://twitter.com/SkySportsNewsHQ/status/870585959502557184">June 2, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The France international, who worked with Mourinho at the Santiago Bernabéu between 2010 and 2013, has been restricted to just 35 appearances across all competitions this season.</p>
<p>Varane is currently preparing for the Champions League final with the Italian champions Juventus, which will be held in Cardiff on Saturday night.</p>
<p>With the competition between two clubs set to be one of the most entertaining, those looking to place a bet on the final may well wish to look at some of the promotions and <a href="http://www.spelbloggare.se/insattningsbonus/">their bonus guide</a> offered by major online bookmakers. Real Madrid are currently favourites to claim glory in Cardiff.</p>
<p>Varane could claim his 3rd Champions League winners&#8217; medal, if Real thrash Juventus in the final tomorrow.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://footytransfer.com/man-united-show-interest-in-raphael-varane/" data-count="vertical" data-text="Man United show interest in Raphael Varane?" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><iframe src="http://www.reddit.com/static/button/button2.html?width=51&url=http%3A%2F%2Ffootytransfer.com%2Fman-united-show-interest-in-raphael-varane%2F&title=Man%20United%20show%20interest%20in%20Raphael%20Varane%3F&newwindow='1'" height="69" width="51" scrolling='no' frameborder='0'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffootytransfer.com%2Fman-united-show-interest-in-raphael-varane%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://footytransfer.com/man-united-show-interest-in-raphael-varane/'></g:plusone></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://footytransfer.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://footytransfer.com/man-united-show-interest-in-raphael-varane/';
var disqus_identifier = '3061 http://footytransfer.com/?p=3061';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'footytransfer';
var disqus_title = "Man United show interest in Raphael Varane?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=3061';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="search-3" class="widget widget_search"> 
<form method="get" id="searchform" action="http://footytransfer.com/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
					<li>
				<a href="http://footytransfer.com/man-united-show-interest-in-raphael-varane/">Man United show interest in Raphael Varane?</a>
						</li>
					<li>
				<a href="http://footytransfer.com/tottenham-consider-26m-bid-for-atletico-madrids-kevin-gameiro/">Tottenham consider £26m bid for Atletico Madrid&#8217;s Kevin Gameiro</a>
						</li>
					<li>
				<a href="http://footytransfer.com/man-city-set-to-pay-record-fee-for-benfica-stopper-ederson/">Man City set to pay record fee for Benfica stopper Ederson</a>
						</li>
					<li>
				<a href="http://footytransfer.com/newcastle-plot-39m-move-for-william-carvalho/">Newcastle plot £39m move for William Carvalho?</a>
						</li>
					<li>
				<a href="http://footytransfer.com/liverpool-reignite-mohamed-salah-interest/">Liverpool reignite Mohamed Salah interest</a>
						</li>
				</ul>
		</div>		<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFootyTransfer.UK&amp;width=285&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=394587890674081" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285px; height:258px;" allowTransparency="true"></iframe>

<a class="twitter-timeline" data-widget-id="413552427808206848">Tweets by @transfer_footy</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/u/0/107486031591125086465" data-layout="landscape" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- advertising -->
                                                                                                              <script data-cfasync="false" type="text/javascript">
                                                                                                              (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/d8a2e717ac948c870326029522cd08be.min.js?20170524=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="nav_menu-2" class="widget widget_nav_menu"><h4>Latest Transfer News</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824"><a href="http://footytransfer.com/category/liverpool/">Liverpool Transfer News</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825"><a href="http://footytransfer.com/category/chelsea/">Chelsea Transfer News</a></li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href="http://footytransfer.com/category/arsenal/">Arsenal Transfer News</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827"><a href="http://footytransfer.com/category/manchester-city/">Man City Transfer News</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-828"><a href="http://footytransfer.com/category/manchester-united/">Man United.Transfer News</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="http://footytransfer.com/category/tottenham/">Tottenham Transfer News</a></li>
</ul></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
					<li>
				<a href="http://footytransfer.com/man-united-show-interest-in-raphael-varane/">Man United show interest in Raphael Varane?</a>
						</li>
					<li>
				<a href="http://footytransfer.com/tottenham-consider-26m-bid-for-atletico-madrids-kevin-gameiro/">Tottenham consider £26m bid for Atletico Madrid&#8217;s Kevin Gameiro</a>
						</li>
					<li>
				<a href="http://footytransfer.com/man-city-set-to-pay-record-fee-for-benfica-stopper-ederson/">Man City set to pay record fee for Benfica stopper Ederson</a>
						</li>
				</ul>
		</div>				
			
		</div>
        
		<div class="footer-info">
            <p>	
						
			</p>
			
			</p>
            </div>
        </div>        
	</div>

</div> <!-- /container -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'footytransfer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://footytransfer.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</div>
</body>
</html>