<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<meta property="fb:pages" content="144855232260086" />

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />




<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://footytransfer.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Man United held Christian Eriksen talks | Footy Transfer</title>
<meta name="description" content="Manchester United manager Ole Gunnar Solskjaer allegedly held talks with Tottenham Hotspur midfielder Christian Eriksen over a potential move to Old"/>
<link rel="canonical" href="http://footytransfer.com/man-united-held-christian-eriksen-talks/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Manchester United manager Ole Gunnar Solskjaer allegedly held talks with Tottenham Hotspur midfielder Christian Eriksen over a potential move to Old" />
<meta name="twitter:title" content="Man United held Christian Eriksen talks | Footy Transfer" />
<meta name="twitter:site" content="@transfer_footy" />
<meta name="twitter:image" content="http://footytransfer.com/wp-content/uploads/2016/06/mufc.jpeg" />
<meta name="twitter:creator" content="@transfer_footy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://footytransfer.com/#website","url":"http://footytransfer.com/","name":"Footy Transfer","potentialAction":{"@type":"SearchAction","target":"http://footytransfer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://footytransfer.com/man-united-held-christian-eriksen-talks/#primaryimage","url":"http://footytransfer.com/wp-content/uploads/2016/06/mufc.jpeg","width":480,"height":179},{"@type":"WebPage","@id":"http://footytransfer.com/man-united-held-christian-eriksen-talks/#webpage","url":"http://footytransfer.com/man-united-held-christian-eriksen-talks/","inLanguage":"en-US","name":"Man United held Christian Eriksen talks | Footy Transfer","isPartOf":{"@id":"http://footytransfer.com/#website"},"primaryImageOfPage":{"@id":"http://footytransfer.com/man-united-held-christian-eriksen-talks/#primaryimage"},"datePublished":"2019-08-16T07:02:14+00:00","dateModified":"2019-08-16T07:02:40+00:00","author":{"@id":"http://footytransfer.com/#/schema/person/b15a0bfa42d6e7aaac69fbd89e762658"},"description":"Manchester United manager Ole Gunnar Solskjaer allegedly held talks with Tottenham Hotspur midfielder Christian Eriksen over a potential move to Old"},{"@type":["Person"],"@id":"http://footytransfer.com/#/schema/person/b15a0bfa42d6e7aaac69fbd89e762658","name":"Sumit Rawat","image":{"@type":"ImageObject","@id":"http://footytransfer.com/#authorlogo","url":"http://0.gravatar.com/avatar/30baabc19dc6599d70accdd40093901d?s=96&d=mm&r=g","caption":"Sumit Rawat"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Footy Transfer &raquo; Feed" href="http://footytransfer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Footy Transfer &raquo; Comments Feed" href="http://footytransfer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Footy Transfer &raquo; Man United held Christian Eriksen talks Comments Feed" href="http://footytransfer.com/man-united-held-christian-eriksen-talks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/footytransfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://footytransfer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://footytransfer.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://footytransfer.com/wp-content/themes/max-magazine/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/lofslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/themes/max-magazine/js/custom.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://footytransfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://footytransfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://footytransfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://footytransfer.com/?p=3876' />
<link rel="alternate" type="application/json+oembed" href="http://footytransfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootytransfer.com%2Fman-united-held-christian-eriksen-talks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://footytransfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootytransfer.com%2Fman-united-held-christian-eriksen-talks%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://footytransfer.com/wp-content/uploads/2013/07/favicon.png" />	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c4145; background-image: url("http://footytransfer.com/wp-content/uploads/2015/10/bg-img.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" />
<meta name="msapplication-TileImage" content="http://footytransfer.com/wp-content/uploads/2019/07/favicon.ico" />

</head>

<body class="post-template-default single single-post postid-3876 single-format-standard custom-background">

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://footytransfer.com" title="Footy Transfer">
						<img src="http://footytransfer.com/wp-content/uploads/2013/07/logo.png" alt="Footy Transfer" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-484"><a href="http://footytransfer.com/">Home</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486"><a href="http://footytransfer.com/category/english-premier-league/">Premier League</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://footytransfer.com/category/la-liga/">La Liga</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://footytransfer.com/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="http://footytransfer.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://footytransfer.com/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://footytransfer.com/contact/">Contact</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	
				
					
				<div id="post-3876" class="single-post post-3876 post type-post status-publish format-standard has-post-thumbnail hentry category-denmark category-english-premier-league category-manchester-united category-tottenham tag-christian-eriksen">
		
					<h2>Man United held Christian Eriksen talks</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">August 16, 2019</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://footytransfer.com/category/denmark/" rel="category tag">Denmark</a>, <a href="http://footytransfer.com/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://footytransfer.com/category/manchester-united/" rel="category tag">Manchester United</a>, <a href="http://footytransfer.com/category/tottenham/" rel="category tag">Tottenham</a></span>
							<span class="sep"> - </span><span class="tags">Tagged:  <a href="http://footytransfer.com/tag/christian-eriksen/" rel="tag">Christian Eriksen</a></span>															<span class="sep"> - </span>
								<span class="comments"><a href="http://footytransfer.com/man-united-held-christian-eriksen-talks/#respond"><span class="dsq-postid" data-dsqidentifier="3876 http://footytransfer.com/?p=3876">no comments</span></a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
						<a id="dd_start"></a><p>Manchester United manager Ole Gunnar Solskjaer allegedly held talks with Tottenham Hotspur midfielder Christian Eriksen over a potential move to Old Trafford during the summer transfer window.</p>
<p>The Denmark international will see his current deal with the Lilywhites expire at the end of the 2019-20 season.</p>
<p>The 27-year-old had been linked with a switch to the Red Devils in the early stages of August but the window closed with the attacking midfielder remaining at the north London.</p>
<p><img src="https://pbs.twimg.com/media/EB2beV7X4AIGq38.jpg" /></p>
<p>According to the <a href="https://www.manchestereveningnews.co.uk/sport/football/transfer-news/man-utd-transfer-christian-eriksen-16757513" target="_blank" rel="noopener noreferrer">Manchester Evening News</a>, Solskjaer personally spoke with Eriksen over a possible move to Old Trafford. The former Ajax youngster, though, is said to have confirmed that he wanted to move to La Liga.</p>
<p>Indeed, Real Madrid have been heavily linked with a swoop for the playmaker, who could still complete a move to the Spanish capital over the next couple of weeks.</p>
<p>Juventus, meanwhile, are also still said to be interested in Eriksen.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://footytransfer.com/man-united-held-christian-eriksen-talks/" data-count="vertical" data-text="Man United held Christian Eriksen talks" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><iframe src="http://www.reddit.com/static/button/button2.html?width=51&url=http%3A%2F%2Ffootytransfer.com%2Fman-united-held-christian-eriksen-talks%2F&title=Man%20United%20held%20Christian%20Eriksen%20talks&newwindow='1'" height="69" width="51" scrolling='no' frameborder='0'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffootytransfer.com%2Fman-united-held-christian-eriksen-talks%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://footytransfer.com/man-united-held-christian-eriksen-talks/'></g:plusone></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://footytransfer.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
				
<div id="disqus_thread"></div>
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="search-3" class="widget widget_search"> 
<form method="get" id="searchform" action="http://footytransfer.com/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
											<li>
					<a href="http://footytransfer.com/man-united-held-christian-eriksen-talks/">Man United held Christian Eriksen talks</a>
									</li>
											<li>
					<a href="http://footytransfer.com/chelsea-eyeing-up-a-70m-move-for-ben-chilwell/">Chelsea eyeing up a £70m move for Ben Chilwell</a>
									</li>
											<li>
					<a href="http://footytransfer.com/everton-sign-alex-iwobi-on-five-year-deal/">Everton sign Alex Iwobi on five-year deal</a>
									</li>
											<li>
					<a href="http://footytransfer.com/report-barcelona-want-neymar-on-loan/">Report &#8211; Barcelona want Neymar on loan</a>
									</li>
											<li>
					<a href="http://footytransfer.com/manchester-united-closing-in-on-mario-mandzukic-swoop/">Manchester United closing in on Mario Mandzukic swoop</a>
									</li>
					</ul>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/transfer_footy" data-widget-id="413552427808206848">Tweets by @transfer_footy</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><!-- Place this tag where you want the widget to render. --></p>
<div class="g-page" data-href="//plus.google.com/u/0/107486031591125086465" data-layout="landscape" data-rel="publisher"></div>
<p><!-- Place this tag after the last widget tag. --><br />
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><br />
<iframe style="border: none; overflow: hidden; width:100%; height: 258px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFootyTransfer.UK&amp;width=285&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=394587890674081" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="nav_menu-3" class="widget widget_nav_menu"><h4>Footy Transfer</h4><div class="menu-footer-first-container"><ul id="menu-footer-first" class="menu"><li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3213"><a href="http://footytransfer.com/">Home</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3211"><a href="http://footytransfer.com/partners/">Partners</a></li>
<li id="menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3212"><a href="http://footytransfer.com/contact/">Contact</a></li>
</ul></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h4>Latest Transfer News</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824"><a href="http://footytransfer.com/category/liverpool/">Liverpool Transfer News</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825"><a href="http://footytransfer.com/category/chelsea/">Chelsea Transfer News</a></li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href="http://footytransfer.com/category/arsenal/">Arsenal Transfer News</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827"><a href="http://footytransfer.com/category/manchester-city/">Man City Transfer News</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-828"><a href="http://footytransfer.com/category/manchester-united/">Man United.Transfer News</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1224"><a href="http://footytransfer.com/category/tottenham/">Tottenham Transfer News</a></li>
</ul></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4>Recent Posts</h4>		<ul>
											<li>
					<a href="http://footytransfer.com/man-united-held-christian-eriksen-talks/">Man United held Christian Eriksen talks</a>
									</li>
											<li>
					<a href="http://footytransfer.com/chelsea-eyeing-up-a-70m-move-for-ben-chilwell/">Chelsea eyeing up a £70m move for Ben Chilwell</a>
									</li>
											<li>
					<a href="http://footytransfer.com/everton-sign-alex-iwobi-on-five-year-deal/">Everton sign Alex Iwobi on five-year deal</a>
									</li>
					</ul>
		</div><div id="nav_menu-4" class="widget widget_nav_menu"><h4>International Teams</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://footytransfer.com/category/argentina/">Argentina</a></li>
<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="http://footytransfer.com/category/germany/">Germany</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830"><a href="http://footytransfer.com/category/brazil/">Brazil</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="http://footytransfer.com/category/france/">France</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://footytransfer.com/category/spain/">Spain</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://footytransfer.com/category/italy/">Italy</a></li>
</ul></div></div>		
			
		</div>
        
		<div class="footer-info">
            <p>	
						
			</p>
			
			</p>
            </div>
        </div>        
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"footytransfer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"3876 http:\/\/footytransfer.com\/?p=3876","disqusShortname":"footytransfer","disqusTitle":"Man United held Christian Eriksen talks","disqusUrl":"http:\/\/footytransfer.com\/man-united-held-christian-eriksen-talks\/","postId":"3876"};
/* ]]> */
</script>
<script type='text/javascript' src='http://footytransfer.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://footytransfer.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</div>
</body>
</html>